-
Информация о товаре
-
Оплата
-
Гарантия и доставка
-
Отзывы
Назначение и описание AP-IP90P IPPhone (2x10/100 Fast Ethernet, LCD), черный, IP-телефон, POE:
IP-телефон IP90 обеспечивает надёжную телефонную связь с наименьшими затратами. В телефоне реализован упрощённый дизайн с использованием клавиш, поддерживающих базовые функции. Телефон IP90 может подключаться к IP-АТС по протоколам: SIP, H.323, SSCP. Существуют модификации с поддержкой питания по Ethernet (POE, 802.3af). POE-телефоны комплектуются блоком питания от сети 220В.
Телефон IP90 поддерживает все современные сетевые протоколы (PPTP, PPPoE, IP-share, IP-to-IP туннелирование, статическая маршрутизация, поддержка NAT/PAT и др.)
4-x строчный черно-белый ЖК-дисплей отображает информацию о вызывающем абоненте, продолжительности разговора, пропущенных вызовах, часы и многое другое.
Помимо стандартных функций VoIP телефоны IP90 могут выступать в качестве источника/терминала в системе оповещения.
Основные технические характеристики AP-IP90P IPPhone (2x10/100 Fast Ethernet, LCD), черный, IP-телефон, POE:
Основные характеристики
- RAM 16 MB SDRAM
- FLASH 4 MB
- Интерфейсы: 2 x Fast Ethernet 10/100TX
- Подключение гарнитуры: MiniJack 3,5 мм – микрофон, MiniJack 3,5 мм – наушники
Соответствие стандартам
- SIP 2.0 (RFC 3261)
- H.323
- SSCP (протокол AddPac)
- Кодеки: G711a/u-law, G.723.1, G.726, G.729ab
Дисплей
- Размер: 58x28 мм, 4 строки текста
- Тип матрицы: LCD ЧБ c зелёной подсветкой
Сетевые протоколы
- Fast Ethernet (авто определение скорости и режима дуплекса, прямой кабель или cross-over)
- Поддержка авторизации на VPN-сервере провайдера через PPPoE, PPTP
- Поддержка символа «$» в поле UserID
- tagget VLAN 802.1q
- (возможность регистрация в Voice VLAN и проброса Data VLAN)
- Метка CoS (802.1q)
- Метка QoS (DSCP)
- STP/RSTP
- NAT/PAT
- NTP
Безопасность
- Поддержка длины поля UserID до 25 символов
- Поддержка длины пароля пользователя до 16 символов
- Пакетный фильтр на основе листов доступа
- PAP/CHAP – авторизация
- Услуги оператора
- Ожидание вызова
- Удержание вызова (RFC2543, RFC3264)
- Call transfer Unattended/Blind
- Call transfer Attendant
- Поддержка символов «*», «#» в номерном плане
Конфигурирование
- Меню телефона OSD
- Web-интерфейс
- Telnet
Обновление ПО
- TFTP
- FTP
Прочее
- Элекропитание от сетевого адаптера AC 200В -> DC 5В 2А, (потребляемая мощность не более 10 Вт)
- Габариты ШxГxВ: 210x200x50 мм, вес: 1,0 кг
- Температурный режим:
- Эксплуатация 0O – 45O , влажность 5 -95%
- Хранение -40O – 85O
Производитель: AddPac Technology Co., Ltd. (фабрика: 2F, Jeong-Am Bldg., 769-12, Yeoksam-Dong, Kangnam-Gu, Seul, 137-072, KOREA)
-
Информация о товаре
-
Оплата
-
Гарантия и доставка
-
Отзывы
Сервисное обслуживание
Простой обмен и возврат
В ремонт принимаются средства измерения (СИ), ответственность за послепродажное обслуживание которых лежит на ИЦ Мератест.
Собственный сервисный центр
Устраним любую неисправность по гарантии. Срок указан без учета логистики
Поверка оборудования
Поверка измерительного оборудования — это процесс подтверждения соответствия характеристик устройства стандартам. Она проводится на основе метрологических параметров, определяемых экспериментально, в установленные сроки, которые зависят от типа прибора.
Представленные бренды
-
2N-teleromikace
-
3М Company
-
AARONIA
-
ABB
-
Acculab
-
Acom
-
ACZET
(Citizen Scale) -
ADA Instruments
-
ADAM Equipment
-
ADDPAc
-
ADVANTEST
-
AEROFLEX
-
Alsident
-
AMO
-
AMPROBE
(METERMAN) -
AnaPico
-
ANCOM
-
ANRITSU
-
AOYUE
-
APPA
-
ARBITER SYSTEMS
-
ATAGO
-
Atcom
-
ATTEN
-
Audipack
-
Autonics Corp
-
AXIS
-
b2 electronic GmbH
-
BaKon
-
BAMBI
-
BAUR
-
BEHA
-
BEL ENGINEERING
-
BENNING
-
Bernstein
-
BERRCOM
-
Binder
-
BK PRECISION
-
BOFA
-
Bokar
-
BOONTON
-
BOSCH, Германия
-
BOURYA
-
Brookfield
-
BROQUETAS
-
Bruker
-
BV SYSTEMS
-
California Air Tools
-
Casella
-
CEM
-
CENTER
-
CHAUVIN ARNOUX
-
CHY
-
CODYSON
-
COMMENG
-
CRAMOLIN
-
CRC
-
CREDIX
-
CROWCON
-
CT Brand
-
Cygnus Instruments
-
DAKOTA ULTRASONICS
-
DALI
-
Danfoss A/S
-
DAYREX
-
Delta
-
DILO
-
DIS
-
DYNAMETERS
-
Dynascan
-
Ecoview
-
Elcometer
-
ELEKTRONIKA
-
ELEMENT
-
Elma
-
ENENSYS
-
Erem
-
ERSA machines
-
ERSA, Германия
-
ESCORT
-
EuroSMC
-
EVEREST
-
eVIT
-
EXTECH
-
EZ DIGITAL
-
FINEST
-
FLIR
-
FLUKE
-
Fluke biomedical
-
Fluke Calibration
-
Fluke Networks
-
Fortuna
-
FOSS
-
FRANKLIN
-
Fungilab
-
GIGATRONICS
-
GOLZ
-
GOSSEN-METRAWATT
-
Grandway
-
GREENLEE TEXTRON
-
Gresson
-
GW INSTEK
-
Habotest
-
HAKKO, Япония
-
HANTEK
-
HELMUT FISCHER
-
Hikmicro
-
HIOKI
-
Horstmann
-
Horstmann GMBH
-
HT-ITALIA
-
HVPD
-
ICM
-
ICON
-
IEK
-
IETLabs
-
IKASCOPE
-
ILSINTECH
-
INNO Instrument
-
INSPECTIS
-
INTERFLUX
-
Intona
-
ISA
-
ITECH
-
Jabra
-
JDSU
-
JeKen
-
Jovy Systems
-
JPLtelecom
-
jProbe
-
JUIJIN
-
JUN-AIR
-
K&H
-
KARL DEUTSCH
-
KEISOKU GIKEN
-
KEITHLEY
-
KEP
-
KEYSIGHT TECHNOLOGIES
-
KILEWS
-
KIMO
-
Klauke
-
KNIPEX
-
Konfitel
-
Krautkramer
-
KYORITSU
-
LASERTECH
-
LEAPTRONIX
-
Lecroy
-
LenKeng
-
Levenhuk
-
Lewatit
-
Leyka
-
LINDSTROM
-
Linkbit
-
Liston
-
LUKEY
-
Magnaflux
-
MAS-center
-
MASTECH
-
Matest
-
Matrix
-
MAX Co. Ltd
-
MCP
-
MEATEST
-
MEGGER
-
METCAL
-
METER
-
METEX
-
METREL
-
METRIX
-
MICRONIX
-
Micsig
-
MOTECH
-
MplusM
-
MR-Chemie
-
MSA Safety
-
Multicore
-
Multy
-
NEC Avio
-
NIXIE
-
No Brend
-
NOISECOM
-
NovaTor
-
NOVO
-
OFITE
-
Ohaus
-
Olympus
-
OWON
-
OZ Optics
-
PACE
-
PCE Group CO KG
-
PeakMeter
-
PENDULUM
-
Perten
-
PHASE MATRIX INC
-
Phenix Tech
-
Pico Technology Limited
-
PICOSECOND
-
Piezus
-
PITE
-
PJP
-
Plantronics
-
PMK
-
PMM
(Narda STS) -
Polyflor
-
Pomona
-
Portwest
-
Primelab
-
Pro
-
PROTEK
-
Psiber
-
PULSAR
-
QUICK, Китай
-
Radiodetection
-
RAE Systems
-
Raychman
-
Retrotec
-
RGK
-
RIGOL
-
Rion
-
ROHDE&SCHWARZ
-
Salutron
-
SANWA
-
Sartorius
-
SAT Infrared
-
SCANDURA
-
Schneider Electric
-
SCHWARZBECK
-
Seba
-
Seek Thermal
-
SEFRAM
-
SEITRON S.R.L.
-
SEVIRAL
-
SEW
-
SHATOX
-
ShinewayTech
-
Shinko Denshi
-
Sievi
-
SIGLENT
-
SIUI
-
SMART ENERGY
-
Smart Sensor
-
SNOL
-
Softing IT Networks
-
SOKKIA
-
SOLOMON
-
Sonatest
-
SONEL
-
Spectracom
-
Spectrum Elektrotechnik
-
SpRecord
-
SRSYS
-
Stannol
-
SUNTEK
-
T-VIPS
-
T3
(Teledyne Test Tools) -
TABOR
-
TDK-LAMBDA
-
Techcon
-
TEKTRONIX
-
TempoTextron
-
Tenmars
-
TESTEC
-
TESTO
-
TEXENERGO
-
Tezter
-
Time
-
TIME Group Inc.
-
TLS
-
TOKYO KEIKI
-
Topcon
-
Torch
-
TQC
-
Tronex
-
Tsunoda
-
UNICO
-
UNICORN
-
UNIGRAM
-
UnionTEST
-
VERDO
-
VIAVI Solutions
-
Viking
-
VIKTOR
-
Vision Engineering Ltd
-
Vivax-Metrotech
-
Wöhler
(Wohler) -
W.E.P
-
WAVECONTROL
-
Wavetek
-
WAYNE KERR
-
Weller
-
WIHA
-
WIKA
-
WILLTEK
-
WTW
-
Xcelite
-
Xytronic
-
YI-CHUN
-
YOKOGAWA
-
Zemic
-
Zeroplus
-
Zkteco
-
А и Т СИСТЕМЫ
-
АВЭМ
-
АГАВА
-
АКА-ГЕО
-
Аквилон
-
АКИП
-
АКТАКОМ
-
АКТИВ
-
Антиток
-
АО «Компания «РИТМ»
-
БД
-
БелАрмСнаб
-
БЕЛТЕМА
-
Биомер
-
Вибротехник
-
ГидроТехМаш
-
Град-Технолоджи
-
Дастан
-
ДИНАМИКА
-
ДЭМКОМ
-
Железный Гарри
-
Завод «Радиореле»
-
ЗАО "СФИНКС"
-
ЗАО «СПЕЦЭНЕРГОТЕХНИКА»
-
ИнвентПрибор
-
ИнтерМикс
-
Интерприбор
-
Инфраспак-Аналит
-
КАЛИБР
-
КБ Связь
-
Квазар
-
Кольчугинский кабель
-
КОМЕТЕХ
-
Кореневский завод НВА
-
Крисмас+
-
Кропус
-
КС
-
МАГИСТР
-
МАНОТОМЬ
-
МАССА-К
-
Мегеон
-
МЕТОЛАБ
-
Метротест
-
МИКРОКОН
-
Микромед
-
Микрон ИТЦ
-
МИКРОФОР
-
МНИПИ
-
МОЛНИЯ
-
Невские весы
-
Новатек-Электро
-
НПК СвязьСервис
(ТОПАЗ) -
НПО РИП
-
НПП Дельта
-
НПП НИТА
-
ОВЕН
-
ООО "КИП"
-
ПАРМА
-
Пеликан
-
Петролазер
-
ПЛАНАР
-
Промситех
-
ПРОТОН
-
ПрофКиП
-
РАДИО-СЕРВИС
-
РАДИОСПЕКТР ПЛЮС
-
Рапид
-
Раут-автоматик
-
Рекорд
-
РОССИЯ и СНГ
-
РЭЛСИБ
-
Сапфир
-
САРТОГОСМ
-
Сибагроприбор
-
Синтез
-
СКАТ
-
СКБ ЭП
-
СОЭКС
-
СПЕКТРО ЛАБ
-
Спектрофлэш
-
СПО Аналитприбор
-
СТАРОРУСПРИБОР
-
Стеклоприбор
-
Стройприбор
-
ТАИР
-
ТЕПЛОВОДОМЕР
-
Теплоконтроль
-
Термопро
-
ТЕРМЭКС
-
Тестпресс
-
Тестрон
-
ТЕХНО-АС
-
Томьаналит
-
УЛЬТРАКОН
-
ФИЗТЕХ
-
Химко
-
ХРОМДЕТ-ЭКОЛОГИЯ
-
Хубер+Зухнер
-
ЦЕНТР МЕТ
-
Шторм
-
Эко-Электроникс
-
Эконикс-Эксперт
-
ЭКОХИМ
-
Экрос
-
ЭКСИС
-
ЭЛЕМЕР
-
Элком
-
ЭНЕРГОСКАН
-
Энкор
-
ЭРСТЕД
-
ЮМАС


